[ワンコインBiz] ウイルスバスター システム要件変更のお知らせ

連絡
お知らせ管理番号:
0000001055
公開日:
2018年10月4日

お客様各位

ワンコイン・ビジネスセキュリティサービスをご利用いただきまして、誠にありがとうございます。
ウイルスバスターのシステム要件の変更についてお知らせいたします。

                   - 記 -

システム要件に以下のOSが追加となりましたので、お知らせいたします。
 ・macOS 10.14 Mojave

また、これに伴い2018年11月3日以降、以下のOSに対するサポートが終了となりますので
お知らせいたします。
 ・OS X 10.9.x